Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Öl sifft aus der Ventildeckeldichtung

Dieses Thema im Forum 'Motor, Kupplung, Getriebe & Motoröl' wurde von localhorst gestartet, 21 September 2008.

  1. rubbermuh

    rubbermuh

    Registriert seit:
    20 Januar 2010
    Beiträge:
    657
    Zustimmungen:
    6
    Ort:
    Niederösterreich
    Unter einer Stunde ist das wohl kaum erledigt - wenn deine eines von den Moppeds ist, die noch ganz ohne Dichtmasse gebaut wurden. Wenn schon eine unter der Dichtung ist, sollte es etwas länger dauern - da muß dann erst die alte Masse runtergeschabt werden (und das sollte mit viiiiel Liebe geschehen ;) !)
    Mit dem Werkstattbesuch eilt's aber nicht so sehr - der Ölverlust ist nur optisch ein Problem, die Menge ist als Verlust absolut nicht meßbar! Und ob der :p die Dichtmasse beidseitig auftragen darf ist ohnehin fraglich - die sind ja an die BMW-Vorgaben gebunden! Ich nicht :p ...... .

    Nimm's mal als gute Hilfe - wenn's nicht mehr aus dem Deckel ölt, bitte raschest Ölstand prüfen; besser als ein Schauglas :mrgreen: !

    Grüße,
    Andi
  2. Mr. White

    Mr. White

    Registriert seit:
    29 Oktober 2009
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    Hamminkeln
    Sorgen mach ich mir da keine- solange der Ölstand noch stimmt. Aber bei einem neuen Motorrad find ich es einfach ärgerlich.
    Und Stand der Technik ist es bestimmt auch nicht.

    Zumal der Motor von innen geschmiert werden muss- außen ist er doch so schön lackiert':)'

    Mal schauen, was der Freundliche als Ersatzmaschine rausspringen lässt....
  3. tuxbrother

    tuxbrother

    Registriert seit:
    1 September 2010
    Beiträge:
    871
    Zustimmungen:
    100
    Ort:
    Karlsruhe
    Moped:
    F800GS
    Farbe:
    Crystal Lime Metallic
    Laufleistung km:
    179.233
    Das Thema ist erschreckend ... seit ein paar Tagen habe ich an meiner 800er ebenfalls dieses Öl-siffende Problem entdeckt. Knapp eine Woche zuvor hatte mal das Öl-Lämpchen angefangen zu blinken (während einer Stop-n-Go-Umleitung innerhalb einer Stadt). Nach dem ich aber an die Seite gefahren war, die Maschine abgestellt hatte und während einer Zigarette die Maschine inspizierte, war das Blinken des Lämpchen weg (und kam auch nicht mehr wieder). Damals war noch alles sauber. Bin zwar trotzdem mal bei meinem ;) vorbei gefahren um zu erfahren, was das hätte seien können. Der Werkstattmeister hatte dann mal kurz nach dem Öl gesehen und meinte, dass eigentlich alles Okay sei - ich solle es mal weiter beobachten.
    Nun eine Woche später entdecke ich das Öl am linken Zylinder und ich frage mich, ob das mit dem blinkenden Öl-Lämpchen eine Woche zuvor zu tun hat. Zwar werde ich jetzt dann gleich mal wieder zum Händler fahren, doch habe ich keine Zeit meine Maschine da für ein paar Tage stehen zu lassen (das Motorrad wird immerhin als Kurierfahrzeug eingesetzt). Auf der anderen Seite bin ich zur Zeit auf die Werkstatt angewiesen, da ich selber keine Garage oder sonstigen Platz zum Schrauben habe.

    Bin mal gespannt, was da raus kommt.
  4. krippstone

    krippstone

    Registriert seit:
    10 Oktober 2008
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Berlin
    Auch meine Mopete reiht sich in die Liste der inkontinenten ein ...

    Ich hatte gestern mal, angeregt durch diesen Tread, nachgesehen ... und ja, schöner Ölnebel an der linken Motorseite da.gif

    Wie passend, dass in nicht ganz vier Wochen, vor Ablauf der Gewährleistung, noch ein Jahresservice ansteht.

    Gruß
  5. 2.BMW

    2.BMW

    Registriert seit:
    30 Januar 2010
    Beiträge:
    871
    Zustimmungen:
    39
    Ort:
    Idar-Oberstein
    Moped:
    F 800 GS
    Farbe:
    gelb
    Laufleistung km:
    52.000
    Bei meiner, bei km 12.000 abgedichtet (Garantie), Kollege hat´s jetzt bei km 16.000.
    Gruss Thomas
  6. krippstone

    krippstone

    Registriert seit:
    10 Oktober 2008
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Berlin
    Ich habe vorhin in der Garage mal ein Foto mit dem Telefon gemacht ... man kann's wohl erkennen.

    [​IMG]
  7. Gast

    Gast Guest

    Registriert seit:
    So stark war's bei mir nicht. Nur ein feiner Nebel unterhalb der Dichtung. Ist mit der 10.000er behoben worden und jetzt seit 2000km dicht.

    Gruß

    Torsten