Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Öl sifft aus der Ventildeckeldichtung

Dieses Thema im Forum 'Motor, Kupplung, Getriebe & Motoröl' wurde von localhorst gestartet, 21 September 2008.

  1. OnkelDittmeyer

    OnkelDittmeyer

    Registriert seit:
    3 Juni 2010
    Beiträge:
    634
    Zustimmungen:
    6
    Bei mir ist es auf Kulanz gemacht worden. Erst sollte nur das Material bezahlt werden.
    Nach Schreiberei mit der BMW-Zentrale hat man dann doch alles übernommen.

    Ich glaube so tragisch ist das Ganze nicht. Zumindest bei mir war es eher ein kosmetisches Problem, "Ölnebel" trifft es ganz gut, da sind ja nicht wirklich größere Mengen Öl ausgetreten.
    Das ich von einem sündhaft teuren "Premium"-Produkt natürlich was anderes erwarte, ist auch klar....
  2. gerreg

    gerreg

    Registriert seit:
    19 Februar 2011
    Beiträge:
    46
    Zustimmungen:
    3
    Hallo,

    hatten wir bei unserer privat gekauften 3 jahre alten F 800 auch. Ich hab dann den Ventildeckel freigelegt und ausgebaut.

    Vorsichtshalber haben wir für das Bordnetz eine externe Stützbatterie angehängt, nicht das ich wegen dem Bordinsturment zum Händler musste!

    Da ja die Fahrzeugbatterie und Luftfilterkasten raus musste. Erschreckend eng ist der Rahmen, dort müssen sogar kabelbinder abgezwickt werden, um den Deckel rausheben zu können.

    Zündspulen ziehen mit der Wapuza ging auch, den in der Rep Anleitung vorgeschriebenen Spulenzieher hatte ich leider nicht!

    Danach kam die Überraschung. Die Dichtung ist vom Prinzip her genauso aufgebaut wie bei den klassischen K Modellen. Dort benutzt man seit Jahren schon Silikondichtmasse zusätzlich zur Dichtung.

    Also auf den Deckel und auf den Kopf eine Lage Silikondichtmasse und dann die Dichtung dazwischen rein. Seitdem ist der Ölaustritt weg.

    Ca 1,5 Stunden Arbeit die sich gelohnt haben!
  3. rubbermuh

    rubbermuh

    Registriert seit:
    20 Januar 2010
    Beiträge:
    657
    Zustimmungen:
    6
    Ort:
    Niederösterreich
    Hallo Gerreg,

    Batterie abklemmen ist auch ohne Stützbatterie problemlos. Mußt danach nur Zeit neu einstellen; sonst bleibt kein "Schaden".

    Grüße,
    Andi
  4. bmwroadster

    bmwroadster

    Registriert seit:
    8 September 2010
    Beiträge:
    593
    Zustimmungen:
    29
    Ort:
    Schwechat, NÖ
    Moped:
    F 800 GS
    Farbe:
    alpinweiß

    Hi Andi,

    wenn die Batt etwas länger abgeklemmt ist, stellt sich die Serviceanzeige zurück.
    Danach hast du nach jedem Zündung einschalten für kurze Zeit den nächsten (falschen) Servictermin in der Anzeige.

    Bei war es jedenfalls so, als ich die Zusatzscheinwerfer montiert habe.
  5. OnkelDittmeyer

    OnkelDittmeyer

    Registriert seit:
    3 Juni 2010
    Beiträge:
    634
    Zustimmungen:
    6
    Bei mir auch. Aber ich denke, damit kann man wohl leben.
  6. gerreg

    gerreg

    Registriert seit:
    19 Februar 2011
    Beiträge:
    46
    Zustimmungen:
    3
    Das thema mit der Batterie war kein großes Problem, da eh eine frische vorbereitete 12V Batterie für den Roller von unserem Jüngsten rumstand.

    Wenn alles klappt darf er ab 01.08. mit 25km/h auf die Strasse! :cool:
  7. Zetti

    Zetti

    Registriert seit:
    8 März 2009
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    NRW
    Das kann ich nur bestätigen!
    Als ich meine Zusatzscheinwerfer angebaut habe, hatte ich auch die Batterie abgeklemmt, danach war die Serviceanzeige verstellt und ich musste deswegen extra zum freundlichen.