Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Öl sifft aus der Ventildeckeldichtung

Dieses Thema im Forum 'Motor, Kupplung, Getriebe & Motoröl' wurde von localhorst gestartet, 21 September 2008.

  1. Enduristor

    Enduristor

    Registriert seit:
    27 Oktober 2013
    Beiträge:
    130
    Zustimmungen:
    28
    Ort:
    Westerwald / Siegerland
    Moped:
    BMW F 800 GS / 30 Jahre GS
    Farbe:
    weiß
    Laufleistung km:
    17100 beim Kauf
    Meinst du das daß so schlimm ist das ich nicht mehr Fahren sollte? Hab es das erste mal vor 2 Wochen bemerkt als ich eine Längere Sontags Tour mit einem Kumpel gemacht hab. Ca. 350km. Hab dann den Tropfen weggewischt und bin weiter gefahren. Zuhause war dann immer noch alles Trocken. Bin dann noch 1-2 mal gefahren da war auch nix mehr. Letztes Wochenende hing dann wieder nach einer kurzen Fahrt ein Tropfen an der Dichtung. Heute wieder gefahren. Motor extra hart rangenommen aber es war wieder alles Trocken. Schon seltsam. Ölverlust ist so nicht feststellbar. Habe am Montag einen Termin in der Bmwwerkstatt. Mal sehn was die machen.
    Gruß Enduristor(sten)
  2. localhorst

    localhorst Administrator

    Registriert seit:
    17 Juli 2008
    Beiträge:
    7.872
    Zustimmungen:
    324
    Ort:
    München
    Moped:
    F800GS
    Farbe:
    schwarz/gelb
    Laufleistung km:
    x++;
    Nein, um gottes willen. Schau mal den letzten beitrag von hopele 2 über meinem
  3. Enduristor

    Enduristor

    Registriert seit:
    27 Oktober 2013
    Beiträge:
    130
    Zustimmungen:
    28
    Ort:
    Westerwald / Siegerland
    Moped:
    BMW F 800 GS / 30 Jahre GS
    Farbe:
    weiß
    Laufleistung km:
    17100 beim Kauf
    Hab schon gedacht Du meinst das Ernst..bl.gif
    Finde das auch nicht Tagisch. Nur bei meiner sifft die Dichtung ab und zu RECHTS am Venildeckel unter der Wapu und nicht links wie bei meinen Vorrednern...
  4. bmwroadster

    bmwroadster

    Registriert seit:
    8 September 2010
    Beiträge:
    595
    Zustimmungen:
    30
    Ort:
    Schwechat, NÖ
    Moped:
    F 800 GS
    Farbe:
    alpinweiß
    Ist bei meiner auch so, das hin und wieder mal ein Tröpfchen rechts runterläuft. Ist aber völlig unbedenklich, außerdem steht ein großes Service an und da wird der Ventildeckel ohnehin neu eingedichtet. Solange die Sauce nicht in Strömen runterläuft, denke ich mir nix dabei.
  5. Enduristor

    Enduristor

    Registriert seit:
    27 Oktober 2013
    Beiträge:
    130
    Zustimmungen:
    28
    Ort:
    Westerwald / Siegerland
    Moped:
    BMW F 800 GS / 30 Jahre GS
    Farbe:
    weiß
    Laufleistung km:
    17100 beim Kauf
    Hab mal genauer nachgeschaut mit einer Taschenlampe. Es kann auch sein das die Flüssigkeit aus der sogenannten "Ausgleichsöffnung??" der Wasserpumpe gekommen ist. und nicht aus der Zylinderkopfdichtung. Aus der Ventildeckeldichtung kommt es jedenfalls nicht. Vielleicht ist auch die Dichtung der Wasserpumpe undicht ?!

    2014-08-09 13.27.26.jpg
    In einem anderem Forum habe ich dieses Bild gefunden:
    ff800gs Motor1.jpg

    Anhänge:

  6. bmwroadster

    bmwroadster

    Registriert seit:
    8 September 2010
    Beiträge:
    595
    Zustimmungen:
    30
    Ort:
    Schwechat, NÖ
    Moped:
    F 800 GS
    Farbe:
    alpinweiß
    Durchaus möglich dass es aus der Bohrung an der WaPu kommt. Bei meiner ist es dann der Fall, wenn hohe thermische Belastungen sind (hohe Außentemperatur, wenig Fahrtwind, ...)
    Aber wie schon gesagt, wenn es nicht in Strömen runter lãuft, sorgt mich das Ganze nicht. Anders wäre es, wenn es so wäre wie auf dem zweiten Bild, da würde ich schon genauer nach der Ursache suchen.
  7. Enduristor

    Enduristor

    Registriert seit:
    27 Oktober 2013
    Beiträge:
    130
    Zustimmungen:
    28
    Ort:
    Westerwald / Siegerland
    Moped:
    BMW F 800 GS / 30 Jahre GS
    Farbe:
    weiß
    Laufleistung km:
    17100 beim Kauf
    So. Bin eben noch mal ne Runde gefahren und siehe da, es sifft wieder etwas aus der Bohrung der Wapu. Nicht viel aber genug um mal bei schauen zu lassen. Der Kühlmittelstand im Ausgleichsbehälter ist meiner Meinung nach etwas zu niedrig.
    2014-08-10 12.49.18.jpg
    2014-08-10 12.49.29.jpg

    Diesmal wische ich es nicht weg. Werde das morgen mal der BMWWerkstatt zeigen. Mal sehn was die sagen...

    Gruß Enduristor(sten)