Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Anbau LeoVince EVO II Carbon

Dieses Thema im Forum 'Auspuff & Sound' wurde von BMWE8GS gestartet, 6 Juni 2011.

  1. BMWE8GS

    BMWE8GS

    Registriert seit:
    17 Mai 2011
    Beiträge:
    174
    Zustimmungen:
    1
    Moin!

    Habe heute meine E8 abgeholt und erst einmal 4 Stunden geschraubt.

    > den obligatorischen Spritzschutz
    > K&N Luftfilter
    > Barkduster
    > LeoVince EVO II Carbon
    > Wunderlich Seitenständerfußverbreiterung
    > Sturzbügel SW-Motech

    Hat alles super geklappt, bis auf die Anbringung des Leo. Wenn die Ösen für die Spannfedern alle in Flucht (also gegenüber zueinander stehen) dann kommt der Leo oben für das Anbringen der M8 Halteschraube so gut ran, dass ich den Aluabstandshalter eigentlich nicht bräuchte. Müsste mir nur eine 35 oder 40 mm M8 und einen max. 5 mm Aluabstandsring besorgen. Ist das normal :glueck: ? Es sitzt alles spannungsfrei und zu den Kunststoffteilen sind so ca. 5 cm Abstand.

    Wäre nett, wenn hier mal einer seine Erfahrungen bei der Anbringung posten könnte. Aufgrund der Vorgabe durch den Originalanschluss und den einzuhängenden Federn passt eigentlich alles, nur der Abstandshalter ist übrig und die Schraube 2 cm zu lang.




    Vielen Dank
  2. gebbue

    gebbue

    Registriert seit:
    6 Juni 2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Hey,

    also ich weiß noch wo ich den EVOII bei meiner angebaut habe, das es mit dem Aluabstandsblock echt nicht so einfach war.
    Hatte etwas Mühe den zu montieren ... aber ob das an den Federn lag weiß ich nicht mehr genau.
    Es ließ sich halt die Schraube nur mühevoll anfädeln.
    Kann also sein, das ich da nun etwas Spannung drauf habe.

    Grüße
  3. KWE

    KWE

    Registriert seit:
    30 Dezember 2009
    Beiträge:
    2.820
    Zustimmungen:
    93
    Ort:
    Hohenlohe
    Moped:
    R1200GS RALLYE die letzte Luftgekühlte
    Farbe:
    Weiß mit Ur-Farben
    Laufleistung km:
    ca. 10.000
  4. BMWE8GS

    BMWE8GS

    Registriert seit:
    17 Mai 2011
    Beiträge:
    174
    Zustimmungen:
    1
    Moin!

    Habe mir gestern noch mal die alte MO rausgekramt. Die hatten den Aluabstandshalter auch nicht dran bzw. auf der anderen Seite von der Schelle wegen des Kofferhalters :mrgreen: . Werde mir eine kurze Alubuchse besorgen und ihn so spannungsfrei montieren. Hauptsache es bummert :D .

    Kleine Geschichte zum Grinsen. Beim ersten Anlassen mit Leo standen meine Frau und eine ihrer Freundinnen 3 m hinter dem Leo. Man sind die zusammengezuckt :lol: .
  5. KWE

    KWE

    Registriert seit:
    30 Dezember 2009
    Beiträge:
    2.820
    Zustimmungen:
    93
    Ort:
    Hohenlohe
    Moped:
    R1200GS RALLYE die letzte Luftgekühlte
    Farbe:
    Weiß mit Ur-Farben
    Laufleistung km:
    ca. 10.000
    Die Schraublasche der Befestigungsschelle ist nicht mittig.
    Könnte das vielleicht die Ursache sein?
  6. matix

    matix

    Registriert seit:
    28 Mai 2014
    Beiträge:
    119
    Zustimmungen:
    63
    Moped:
    F 800 GS Adventure
    Laufleistung km:
    11000
    Servus!!!
    Welches Baujahr heit dein Mopped und wo hast du den Topf bestellt?

    VG
  7. ALF

    ALF

    Registriert seit:
    26 April 2013
    Beiträge:
    516
    Zustimmungen:
    282
    Ort:
    Saarwellingen
    Moped:
    GS800
    Farbe:
    Weiss
    Tach,
    bei mir hats gepasst und sieht so aus wie in der Anleitung:

    Leovince (2).JPG

    Greez ALF