Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

angeschmorte Reflektoren im Scheinwerfer

Dieses Thema im Forum 'Beleuchtung' wurde von HoPe_LE gestartet, 4 August 2014.

  1. HoPe_LE

    HoPe_LE

    Registriert seit:
    16 Juni 2009
    Beiträge:
    4.619
    Zustimmungen:
    68
    Ort:
    Leipzig
    Hallo,

    mir ist es nun schon öfter aufgefallen, dass die Reflektoren im SW bei etlichen unserer Mopeds angeschmort sind. Extrem scheinen die Maschinen bis 2010 betroffen zu sein. Ich will mal in den Raum fragen und Euch bitten Eure Maschinen zu checken.
    Bitte im Anschluss die Liste per Zitierfunktion weiter führen, damit nichts verloren geht:

    HoPe_LE // 2008 // 45000 km // je zur Hälfte Standardbirne und Xenon-Brenner // deutlich ankohlt ca. 2€-Stück

    So siehts bei mir aus:

    14071788525530.jpg
    Last edited: 4 August 2014
    mab gefällt dies.
  2. mab

    mab

    Registriert seit:
    25 Februar 2012
    Beiträge:
    265
    Zustimmungen:
    55
    Ort:
    Bayerisch Schwaben
    Moped:
    F800GS 2010, Wilbers-Fahrwerk, Heidenau K60Scout
    Farbe:
    weiß
    Laufleistung km:
    44T Km
    Hallo,
    mir ist es nun schon öfter aufgefallen, dass die Reflektoren im SW bei etlichen unserer Mopeds angeschmort sind. Extrem scheinen die Maschinen bis 2010 betroffen zu sein. Ich will mal in den Raum fragen und Euch bitten Eure Maschinen zu checken.
    Bitte im Anschluss die Liste per Zitierfunktion weiter führen, damit nichts verloren geht:

    HoPe_LE // 2008 // 45000 km // je zur Hälfte Standardbirne und Xenon-Brenner // deutlich ankohlt ca. 2€-Stück
    MAB // 2010 // 34000 km // wegen TÜV neuer Scheinwerfer, nur H7 // war deutlich beschädigt, der Freundliche sagte: keine Kulanz!

    MAB
    Last edited: 4 August 2014
  3. teddy

    teddy

    Registriert seit:
    4 Februar 2014
    Beiträge:
    443
    Zustimmungen:
    148
    Ort:
    Erding
    Moped:
    F800GS
    Farbe:
    Kalamata
    Hast du mal ein Bild? ich weiß nicht, was du genau meinst...
    Andreas gefällt dies.
  4. HoPe_LE

    HoPe_LE

    Registriert seit:
    16 Juni 2009
    Beiträge:
    4.619
    Zustimmungen:
    68
    Ort:
    Leipzig
    ich hab ein Bild oben eingefügt...

    und nun geht mal alle fein Eure Scheinis prüfen...
  5. Andreas

    Andreas

    Registriert seit:
    12 Januar 2013
    Beiträge:
    888
    Zustimmungen:
    264
    Ort:
    85301 Schweitenkirchen
    Moped:
    F800 GS
    Laufleistung km:
    40200
    Oops - nu kann ich das auch mal nachvollziehen..
    War gerade nochmal in der Garage - alles schick...bf.gif

    Update

    HoPe_LE // 2008 // 45000 km // je zur Hälfte Standardbirne und Xenon-Brenner // deutlich ankohlt ca. 2€-Stück
    MAB // 2010 // 34000 km // wegen TÜV neuer Scheinwerfer, nur H7 // war deutlich beschädigt, der Freundlcihe sagte: keine Kulanz!
    Andreas // 2008 // 35tkm // H7 // blitzeblank

    Gruß
    Andreas
  6. teddy

    teddy

    Registriert seit:
    4 Februar 2014
    Beiträge:
    443
    Zustimmungen:
    148
    Ort:
    Erding
    Moped:
    F800GS
    Farbe:
    Kalamata
    alles shiny am Scheini...

    HoPe_LE // 2008 // 45000 km // je zur Hälfte Standardbirne und Xenon-Brenner // deutlich ankohlt ca. 2€-Stück
    Andreas // 2008 // 35000 km // H7 // blitzeblank
    MAB // 2010 // 34000 km // wegen TÜV neuer Scheinwerfer, nur H7 // war deutlich beschädigt, der Freundliche sagte: keine Kulanz!
    teddy // 2013 // 17200 km // sowohl Standard H7 ab Werk als auch Philips X-tream // alles sauber
  7. RvGS

    RvGS

    Registriert seit:
    24 März 2010
    Beiträge:
    700
    Zustimmungen:
    223
    Ort:
    N 51 56 27.3, E 6 4 55.5
    Moped:
    F800GSA 2013
    Farbe:
    Racing Red
    Laufleistung km:
    55'500 km
    HoPe_LE // 2008 // 45000 km // je zur Hälfte Standardbirne und Xenon-Brenner // deutlich ankohlt ca. 2€-Stück
    Andreas // 2008 // 35000 km // H7 // blitzeblank
    MAB // 2010 // 34000 km // wegen TÜV neuer Scheinwerfer, nur H7 // war deutlich beschädigt, der Freundliche sagte: keine Kulanz!
    teddy // 2013 // 17200 km // sowohl Standard H7 ab Werk als auch Philips X-tream // alles sauber
    RvGS // 2010. 40Kkm, und jetzt meiner 2013. 16Kkm // alles original mit H7 // krisp und klar sauber, (fyi Hier par Bilder in ADVrider1, + ADVrider2 haben dito probleme)