Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Anlasser oder Batterie?

Dieses Thema im Forum 'Elektrik' wurde von vinduro gestartet, 3 September 2017.

  1. vinduro

    vinduro

    Registriert seit:
    18 August 2011
    Beiträge:
    57
    Zustimmungen:
    0
    Hallo GS-Gemeinde,

    ich habe seit einigen Tagen ein Problem"chen" bei meiner F650GS Twin/2011, aber nur Lösungsvorschläge zum Thema "Lima oder Batterie" gefunden.

    Beim ersten Druck auf den Starterknopf versucht der Anlasser, den kalten Motor zu drehen, schafft das aber nicht - kommt wohl nicht gegen die Kompression an. Wenn ich loslasse und gleich nochmal drücke, dreht der Anlasser den Motor durch und der Motor springt auch gleich problemlos an. ("gefühlsmäßig": beim zweiten Versuch nutzt der Anlasser den Schwung vom ersten Fehlversuch - ist natürlich ziemlich laienhaft ausgedrückt).
    Batterie ist noch die erste, also mittlerweile sieben Jahre im Fahrzeug, wurde mit Lademaus über den Winter immer frisch gehalten und hat bisher auch nicht gezickt.

    Hat jemand schonmal ähnliche Symptome gehabt? Wegen des Alters würde ich eigentlich auf die Batterie tippen, aber die "Würgerei" beim ersten Druck aufs Knöpfchen habe ich nicht nur regelmäßig beim morgendlichen Start, sondern gelegentlich auch nach einer Pause während des Ausflugs, wo die Batterie eigentlich voll sein sollte. Teilweise dreht der Anlasser den warmen Motor aber auch problemlos durch.
    Batteriespannung aus: 13,06 V - laufender Motor (Leerlauf): 14,1 V.

    Wg. des Alters tippe ich eigentlich auf die Batterie und könnte ich ja gleich eine neue einbauen, aber ich bin kein großer Freund von "try and error" :)
    Hat jemand da eine Idee?
    Last edited: 3 September 2017
  2. Rotax

    Rotax

    Registriert seit:
    5 August 2014
    Beiträge:
    100
    Zustimmungen:
    30
    Moped:
    F 800 GS
    Farbe:
    lavaorange
    Laufleistung km:
    51000
    ich würde auch mal auf die Batterie tippen.

    Wird der Motor abgestellt, bleibt er auf irgendeiner Position stehen. Je nach Position ist das Drehmoment den Motor zu drehen unterschiedlich. Mit dem ersten Start, wird die Position ein wenig verändert, so das beim nächsten Start das Drehmoment ausreicht den Motor zu drehen.

    Zumindest an meiner Einzylinder F650 GS Dakar ist das ein Indikator für den Zustand der Batterie. Je öfter der zweite Start notwendig wird, desto näher rückt das Ende der Batterie.

    die 13,06V deuten eigentlich darauf hin ,das die Batterie i.O.. Aber die Spannung an einer Batterie ohne Last zu messen ist nicht so aussagekräftig.
    Beispiel: ich hatte mal eine Batterie die nach dem Laden auch so 13V hatte, habe ich am Mopped das Licht eingeschaltet ging die Spannung auf ca. 11V zurück. Die Batterie war definitiv am Ende.

    Ohne aufwendigen Versuchsaufbau kannst du ganz einfach das Motorrad 2-3 mal hintereinander starten und sofort wieder ausschalten. Geht jetzt die Spannung der Batterie stark zurück ...

    Ich hatte dieses Jahr an meiner F800 GS auch zum ersten mal den Effekt, das ich den Anlasser gedrückt habe und ausser das die Spannung zusammenbrach (warmer Motor, Aussentemperatur ca. 30°C), passierte nichts. Beim zweiten Start kein Problem. Ich rechne auch damit das meine Batterie in absehbarer Zeit ersetzt werden muss.
  3. vinduro

    vinduro

    Registriert seit:
    18 August 2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beim Starten fällt die Spannung auf 9,7 V ab, Motor springt aber gleich an und Ladespannung von 14 V liegt an. Das bleibt auch so bei mehrfachen Startversuchen hintereinander.
    Bei einem Batterietest vomTourenfahrer war als "Kaltstartspannung" 8,5 V angegeben, da wäre ich ja noch im grünen Bereich.
  4. alper

    alper

    Registriert seit:
    13 Juni 2010
    Beiträge:
    719
    Zustimmungen:
    44
    Ort:
    Landsberg am Lech
    Moped:
    F800GS, PK50XL, NX250
    Farbe:
    lavaorange
    Laufleistung km:
    167674
    Was ich (außer der Batterie, auf die ich hier auch tippen würde) festgestellt habe: Es macht speziell bei kaltem Motor einen ziemlichen Unterschied, ob man mit eingelegtem Leerlauf oder mit gezogener Kupplung startet. Durch das kalte Öl trennt die Kupplung anfangs nicht so richtig und der Anlasser muß das auch noch überwinden. Fällt bei Dir aber eher aus, wenn es auch während einer Tour passiert. Außer, die Kupplung hätte ein Problem.
    Aber 7 Jahre für die Batterie ist schon gewaltig. Ich bin für mich mittlerweile zu dem Schluß gekommen, dass diese Batterien generell alle 4 Jahre raus müssen. Das habe ich nicht nur bei mir, sondern auch in meinem Umfeld erlebt. Es sind die Euros nicht wert, die man spart, wenn man die Batterie länger benutzt, bis man liegenbleibt.

    LG
    Jörg
  5. vinduro

    vinduro

    Registriert seit:
    18 August 2011
    Beiträge:
    57
    Zustimmungen:
    0
    Jörg, der "Kaltstart" eben war in der Garage, Leerlauf, keine gezogene Kupplung.

    Du hast recht. Natürlich macht es keinen Sinn, an der Batterie zu sparen, wenn die einen Knacks hat - eine neue kostet gut drei Tankfüllungen und Du musst nicht immer im Hinterkopf haben, unterwegs liegenzubleiben, so wie wenn Du mit dem letzten Tropfen Sprit noch nach Hause kommen willst.
    Ich wollte nur ausschließen, daß jemand sagt - klar, bei diesen Sympthomen kann es nur der Anlasser sein...
  6. M&N_on_Tour

    M&N_on_Tour

    Registriert seit:
    12 Oktober 2009
    Beiträge:
    992
    Zustimmungen:
    35
    Ort:
    Recklinghausen
    Moped:
    F800GS
    Farbe:
    Triple Black mit güldenen Standrohren
    Laufleistung km:
    18000
    Hallo,
    ich würde auch auf die Batterie tippen.
    Das verhalten kenne ich
    nach dem Winterschlaf (kein Batterieladegerät),
    Der Anlassr dreht aber schafft es nicht den Motor durchzudrehen.
    Einen Moment gewartet und schon läuft das Möppi.
    Ich glaube, durch das Starten erwärmt sich die Batterie, dadurch hat sie beim zweiten Versuch mehr Power.

    Gruss Markus
  7. alper

    alper

    Registriert seit:
    13 Juni 2010
    Beiträge:
    719
    Zustimmungen:
    44
    Ort:
    Landsberg am Lech
    Moped:
    F800GS, PK50XL, NX250
    Farbe:
    lavaorange
    Laufleistung km:
    167674
    Zu den Kosten für eine neue Batterie, das rechne ich mir so:
    Kostet eine Batterie beispielsweise 80,- Euro, dann wären das bei angenommener Nutzungsdauer von 5 Jahren bis zum Ausfall (wenn man ihn am wenigsten brauchen kann) jedes Jahr 16,- Euro. Tausche ich die Batterie schon mit 4 Jahren, kostet mich die Batterie 20,- Euro pro Jahr. Diese 4,- Euro "Mehrkosten" pro Jahr sind es mir absolut wert, nicht stehenzubleiben. Nur so meine Gedanken dazu.

    LG
    Jörg
    Last edited: 9 September 2017
    M&N_on_Tour gefällt dies.