Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

CTEK MXS 10 Batterie-Ladegerät

Dieses Thema im Forum 'Elektrik' wurde von Tomba-7 gestartet, 20 November 2016.

  1. roter baron

    roter baron

    Registriert seit:
    18 August 2017
    Beiträge:
    30
    Zustimmungen:
    1
    Ort:
    74749 rosenberg
    Moped:
    f 800 gs
    Farbe:
    blau
    Laufleistung km:
    20000
    ja , das stimmt.
  2. Eckart

    Eckart

    Registriert seit:
    1 Juni 2011
    Beiträge:
    222
    Zustimmungen:
    53
    Ort:
    Berlin
    Moped:
    F800GS
    Laufleistung km:
    100000
    Es gibt Ladegeräte, die ungesunde Spannungen auflegen, etwa um eine Batterie zu restaurieren. Ein normales Ladegerät zur Erhaltungsladung macht das aber nicht, insofern sehe ich da auch kein Problem. Ansonsten sollte ja in der Anleitung des Ladegeräts drin stehen, worauf zu achten ist.
    Wenn man die Batterieklemmen löst, sollte man aus Sicherheitsgründen zuerst den Minuspol lösen, danach des Pluspol, beim Wiederanklemmen erst den Pluspol, dann den Minuspol.
    Grund ist, dass wenn man durch eine Ungeschicklichkeit mit dem Werkzeug am Pluspol ein Rahmenteil o. ä. berührt, während der Minuspol noch angeschlossen sit, gibt es einen Kurzschluss, der bei den dann fließenden Strömen einen gefährlichen Lichtbogen herbeiführen kann.
    Passiert das beim Lösen des Minuspols, passiert nichts, weil der ja sowieso mit dem Rahmen verbunden ist.
    Passiert das beim Lösen des Pluspols, nachdem man den Minuspol abgeklemmt hat, passiert auch nichts, weil der ja nicht mehr mit der Batterie verbunden ist.

    Eckart
  3. roter baron

    roter baron

    Registriert seit:
    18 August 2017
    Beiträge:
    30
    Zustimmungen:
    1
    Ort:
    74749 rosenberg
    Moped:
    f 800 gs
    Farbe:
    blau
    Laufleistung km:
    20000
    habe da mal ne frage.
    kann das sein , daß so ein ladegerät ( bild ) can bus fahig ist ?
    kann nicht glauben das so ein altes teil an eine 2014er f 800 gs passt.
    was meint ihr.
    schönen sonntag noch.
    BMW Teilenummer: 71 60 7 688 864

    Anhänge:

    • lade.JPG
      lade.JPG
      Dateigröße:
      17,2 KB
      Aufrufe:
      15
    Last edited: 3 Dezember 2017
  4. tholue1

    tholue1

    Registriert seit:
    20 Januar 2010
    Beiträge:
    238
    Zustimmungen:
    8
    Ort:
    Heinsberg
    Moped:
    F800GS
    Farbe:
    Darkmagnesium
    Soooooo alt ist das Ladegerät nicht.
    Einfach ausprobieren. Kann ja nichts passieren.
    An die Bordsteckdose anschliessen und laen. Wenn nach ca. 15 min keine Abschaltung erfolgt dann klappt es.
  5. ALF

    ALF

    Registriert seit:
    26 April 2013
    Beiträge:
    531
    Zustimmungen:
    298
    Ort:
    Saarwellingen
    Moped:
    GS800
    Farbe:
    Weiss
    Tach
    kuck mal hier,
    älterer Beitrag aus einem andern BMW Forum.....

    upload_2017-12-3_17-55-39.png
  6. roter baron

    roter baron

    Registriert seit:
    18 August 2017
    Beiträge:
    30
    Zustimmungen:
    1
    Ort:
    74749 rosenberg
    Moped:
    f 800 gs
    Farbe:
    blau
    Laufleistung km:
    20000
    hallo.
    vielen dank für eure prompte hilfe.
    ja probieren kann ich es noch nicht , da ich da teil auf ebay kleinanzeigen gefunden habe.
    ich möchte nur sicher sein , das es an meiner mühle funzt.
    wenn jemand so ein teil an einer 2014 er verwendet und sagt es geht, weiß ich das ich es kaufen kann.
    so spare ich mir die arbeit kabel unter die sitzbank zu gegen. steckdose hat mein bike.
    danke euch , super forum.