Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Hilfe, habe ABS während der Fahrt ausgeschaltet!

Dieses Thema im Forum 'Bremsen' wurde von Zweiradjoerg gestartet, 19 April 2015.

  1. Zweiradjoerg

    Zweiradjoerg

    Registriert seit:
    3 August 2014
    Beiträge:
    27
    Zustimmungen:
    12
    Ort:
    Plaue
    Moped:
    BMW F 800 GS und BMW R 45S
    Farbe:
    grau und weiß
    Laufleistung km:
    19600
    Hallo zusammen,
    ich bin gestern im Gemüse unterwegs gewesen und habe spontan das ABS während der Fahrt ausgeschaltet.
    Manchmal gibt es halt Situationen wo die Koordination Körper u. Kopf im unterschiedlichen Takt arbeiten.
    Weder bei Zündschlüssel abziehen noch bei drücken des ABS Knopf lässt es sich nun wieder aktivieren,
    die rote Kontrolleuchte geht nicht mehr aus und beim starten wird auch keine Diagnose durch geführt.
    Wie kann ich das ABS wieder aktivieren :sos: ??? Freue mich schon auf antworten von Euch.

    Viele Grüße aus Thüringen vom Jörg!!!
  2. GSchwind

    GSchwind

    Registriert seit:
    23 März 2014
    Beiträge:
    135
    Zustimmungen:
    33
    Moped:
    F 800GS
    Farbe:
    blau
    Hallo Jörg,

    da würd ich erstmal Win 95 neu starten... ;) - Batterie mal kurz abklemmen...

    Gruß
    GSchwind
  3. Zweiradjoerg

    Zweiradjoerg

    Registriert seit:
    3 August 2014
    Beiträge:
    27
    Zustimmungen:
    12
    Ort:
    Plaue
    Moped:
    BMW F 800 GS und BMW R 45S
    Farbe:
    grau und weiß
    Laufleistung km:
    19600
    Na sag mal GSchwind, dass wahr ja bestimmt Gedanken Übertragung. Habe gerade die Verkleidung ab gebaut um an die Batterie
    zu kommen. Nur mit der Probefahrt muss/will ich dann bis heute Nachmittag warten, es sind gerade noch 0,5 Grad bei uns in den
    Bergen.

    Gruß Jörg
  4. Seekind

    Seekind

    Registriert seit:
    14 Dezember 2013
    Beiträge:
    441
    Zustimmungen:
    133
    Ort:
    Tübingen
    Moped:
    F800GS
    Farbe:
    Weiss
    Laufleistung km:
    38000
    Moin,

    da ich jetzt nicht das Handbuch abtippen mag, kannst Du ja auch mal hier in der Betriebanleitung (S.32 u. 73) nachlesen.

    Link zum Handbuchdownload BMW

    Es kann zu Fehlermeldungen kommen, wenn man z.B. über einen längeren Zeitraum mit blockiertem Hinterrad gefahren ist.
    Irgendwo habe ich mal gelesen, dass man dafür dann zum Freundlichen muss um den Fehlerspeicher wieder zu löschen.

    Grüße
    und gute Fahrt
    Tim
  5. Zweiradjoerg

    Zweiradjoerg

    Registriert seit:
    3 August 2014
    Beiträge:
    27
    Zustimmungen:
    12
    Ort:
    Plaue
    Moped:
    BMW F 800 GS und BMW R 45S
    Farbe:
    grau und weiß
    Laufleistung km:
    19600
    Ja nachdem ich die Batterie kurzzeitig ab geklemmt hatte, bin ich nun doch bei gefühlten ------ Grad Probe gefahren.
    Beim starten leuchtet die Brems Kontrolleuchte ganz normal, wenn ich losfahre bleibt sie aber leider an, wenn ich
    aber im Stand den ABS Knopf drücke kann ich ganz normal das ABS an und ausschalten? Nun habe ich schon die
    Sensoren gereinigt und den Abstand zum ABS Kranz kontrolliert, ist alles ok und auch die Kabel sind unbeschädigt.
    Die Bremsbeläge sind auch fast neuwertig, der Gang zum freundlichen ist für mich nach Erfurt zu BMW Cloppenburg
    fast eine Weltreise, stöhn!
    Vielleicht hat ja doch noch jemand eine Idee, würde mich freuen nicht zum freundlichen in die Ferne zu müssen.

    Gruß Jörg!!!
  6. Matze71

    Matze71

    Registriert seit:
    11 März 2012
    Beiträge:
    194
    Zustimmungen:
    21
    Ort:
    Jena
    Moped:
    F800 GS Adventure 2014
    Farbe:
    rot
    Laufleistung km:
    3000
    Noch ein Thüringer hier??! :)
    Lass die Batterie mal 20-30 Minuten abgeklemmt, wenn das auch nichts hilft musst Du wohl nach EF...
  7. planetfunk

    planetfunk

    Registriert seit:
    17 August 2012
    Beiträge:
    63
    Zustimmungen:
    3
    ... ist das nicht schon ein Fehler, dass sich das ABS während der Fahrt abschalten lässt? Soweit ich weiß, dürfte das nicht passieren. Ich würde vermuten, dass sich einer der ABS-Sensoren verabschiedet hat.
    Andreas gefällt dies.