Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Hilfe, habe ABS während der Fahrt ausgeschaltet!

Dieses Thema im Forum 'Bremsen' wurde von Zweiradjoerg gestartet, 19 April 2015.

  1. CptLatz

    CptLatz

    Registriert seit:
    24 Juni 2015
    Beiträge:
    77
    Zustimmungen:
    17
    Ort:
    Lübeck
    Moped:
    ZX 10R und F 800 GA Adventure
    Farbe:
    Schwarz Schwarz/Sand
    Laufleistung km:
    insgesamt 27k
    Da bin ich leider auch schisser...desweiteren habe ich DAFÜR nicht das nötige "Knoff-Hoff" (na, wer kennts noch?)...wenn man es wieder einfach zurückbauen könnte...
  2. tuxbrother

    tuxbrother

    Registriert seit:
    1 September 2010
    Beiträge:
    871
    Zustimmungen:
    100
    Ort:
    Karlsruhe
    Moped:
    F800GS
    Farbe:
    Crystal Lime Metallic
    Laufleistung km:
    179.233
    Hab mir das (gerade bei der Twin) noch nicht genauer angesehen ... technisch/elektronisch gesehen könnte man ja auch einfach einen "Adapter" für die Steckverbindungen der Steuerleitung des ABS dazwischen bauen, der einen ansteuerbaren Unterbrecher beinhaltet. Damit sollte man den direkten Eingriff in die eigentliche Elektrik des Fahrzeugs umgehen (und auch problemlos rückbauen) können.
  3. CptLatz

    CptLatz

    Registriert seit:
    24 Juni 2015
    Beiträge:
    77
    Zustimmungen:
    17
    Ort:
    Lübeck
    Moped:
    ZX 10R und F 800 GA Adventure
    Farbe:
    Schwarz Schwarz/Sand
    Laufleistung km:
    insgesamt 27k
    Das klingt natürlich lecker...würde ich gern haben...hehe...ich fahre sowieso IMMER im "Enduro Mode", damit ich wenigstens n bisschen blockieren habe...:D