Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

kein standgas

Dieses Thema im Forum 'Technik' wurde von greinsen gestartet, 7 April 2013.

  1. greinsen

    greinsen

    Registriert seit:
    22 Oktober 2012
    Beiträge:
    110
    Zustimmungen:
    19
    Ort:
    ERFURT
    ...war gestern beim freundlichen, Softwareproblem, neu aufgespielt, erledigt,
    (sagt er), werde das mal beobachten...
  2. gs112

    gs112

    Registriert seit:
    24 Dezember 2011
    Beiträge:
    19
    Zustimmungen:
    3
    Das machen sie und sagen sie immer, wenn sie nicht weiter wissen und den Kunden schnell wieder loswerden wollen.
    Aber: Möge es bei Dir wirklich die Ursache gewesen sein *Daumendrück*

    Olaf
  3. summo

    summo

    Registriert seit:
    9 März 2013
    Beiträge:
    108
    Zustimmungen:
    1
    Ort:
    Bern
    Wollen wir das beste hoffen - so hatte es bei mir auch angefangen... doch es wurde alles immer nur noch schlimmer. Nun habe ich seit über einer Woche das Bike in der Werkstatt und sie suchen Fehler.
    Benzinpumpe ist angeblich ausgetauscht. Nach den x-Probefahrten soll dann alles wieder funktionieren....
  4. greinsen

    greinsen

    Registriert seit:
    22 Oktober 2012
    Beiträge:
    110
    Zustimmungen:
    19
    Ort:
    ERFURT
    Es ist schon wieder da, das Standgas ist weg.
    Nachdem ich die Uhr vom BC gestellt habe war es wieder da, ich werd noch verrückt ...
  5. rwoll

    rwoll

    Registriert seit:
    17 September 2009
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Cottbus
    Hallo in die Runde! Mein Standgas war noch auf einer Tour weg (ca. 14. Juni 2017) Nun bekomme ich einen neuen Motor, irre, oder? LG RW
  6. GSchwind

    GSchwind

    Registriert seit:
    23 März 2014
    Beiträge:
    135
    Zustimmungen:
    33
    Moped:
    F 800GS
    Farbe:
    blau
    Hallo RW,

    unglaublich...
    Wurde Dir eine Ursache für den Fehler genannt?

    Gruß
    GSchwind