Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Klappern beim Anlassen mit kaltem Motor

Dieses Thema im Forum 'Motor, Kupplung, Getriebe & Motoröl' wurde von Kunibert gestartet, 20 August 2010.

  1. Kugler

    Kugler

    Registriert seit:
    28 Dezember 2015
    Beiträge:
    53
    Zustimmungen:
    10
    Moped:
    F800GS
    Farbe:
    Anthrazit matt
    Laufleistung km:
    41800
    Komisch . Vor meinem ölwechsel war es egal ob haupt-oder seitenständer. Gestern 60km gefahren über nacht gestanden /ruhiger start dann nochmal 100km wieder be stunde pause .. ruhig.. mal sehen wie es weitergeht
  2. Kugler

    Kugler

    Registriert seit:
    28 Dezember 2015
    Beiträge:
    53
    Zustimmungen:
    10
    Moped:
    F800GS
    Farbe:
    Anthrazit matt
    Laufleistung km:
    41800
    So endlich bissl Zeit gehabt... moped zerlegt.... Ventilspiel geprüft, Gleitschienen gecheckt und ersetzt... IMG_4591.JPG IMG_4592.JPG IMG_4593.JPG IMG_4594.JPG
  3. Seekind

    Seekind

    Registriert seit:
    14 Dezember 2013
    Beiträge:
    441
    Zustimmungen:
    133
    Ort:
    Tübingen
    Moped:
    F800GS
    Farbe:
    Weiss
    Laufleistung km:
    38000
    Sauber Herr Baurat.

    Ein schönes Puzzle. :)
  4. Midlifecrisix

    Midlifecrisix

    Registriert seit:
    25 Oktober 2015
    Beiträge:
    333
    Zustimmungen:
    119
    Ort:
    Weinheim
    Moped:
    F800GS
    Farbe:
    weiß-rot
    Laufleistung km:
    47616
    @Kugler was sagen die bilder? war es notwendig die schienen zu erneuern, oder wäre es möglich weitere 40tkm zu fahren?
    mir sehen die "abnutzungen" nicht so tragisch aus ... ??

    btw: der tausch des spanners auf garantie hat nichts gebracht. es klappert weiter, aber eben nicht immer ...
  5. Kugler

    Kugler

    Registriert seit:
    28 Dezember 2015
    Beiträge:
    53
    Zustimmungen:
    10
    Moped:
    F800GS
    Farbe:
    Anthrazit matt
    Laufleistung km:
    41800
    BMW schreibt von einem Verschleißmaß bis zu 0,8 mm ... das ist viel! Auf alle fälle hatte ich nach dem abnehmen der zylinderkopfhaube ein durchhängende kette zwischen den Nockenwellenrädern... das machte mich stutzig! Neue schienen und neuen spanner rein fertig. Verkehrt wars jedenfalls nicht. Hier im forum gibts ja auch nen Beitrag mit motorschaden... wegen gebrochener gleitschiene ... muss ich nicht haben.
    Midlifecrisix gefällt dies.
  6. Seekind

    Seekind

    Registriert seit:
    14 Dezember 2013
    Beiträge:
    441
    Zustimmungen:
    133
    Ort:
    Tübingen
    Moped:
    F800GS
    Farbe:
    Weiss
    Laufleistung km:
    38000
    Moin Kai,

    soweit ich mich dunkel an irgendeinen anderen Thread erinnere, hängt die Kette bei stehendem Motor immer durch. Wird der Spanner im Betrieb nicht erst aktiv?
    Das ist jetzt extrem Laienhaft ausgedrückt, aber meiner Müdigkeit geschuldet.
    Mir geht's jetzt v.a. darum, nicht dass Du die Kette gespannt einbaust und Dir der Motor um die Ohren fliegt, wenn Du ihn wieder startest.

    Grüße
    Tim
  7. Kugler

    Kugler

    Registriert seit:
    28 Dezember 2015
    Beiträge:
    53
    Zustimmungen:
    10
    Moped:
    F800GS
    Farbe:
    Anthrazit matt
    Laufleistung km:
    41800
    Also er ist mir nicht um die Ohren geflogen bin schon 40km probe gefahren... beim pkw motor mit Zahnkette zb. (VW Golf 6 1,4TSI ) ist es genauso... zwei Nockenwellen ( einlasswelle mit flügelzellenversteller) hat rotax motor nicht , zwei schienen und spanner... kette nicht gespannt , kette hängt durch... motor abstellen.. letzte Umdrehung macht er rückwärts... kette hüpft... exitus.

    Zum Thema Kettenspanner... der spannt auch ohne öldruck schon gut durch die feder
    Seekind gefällt dies.