Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Motor starten mit eingelegtem Gang

Dieses Thema im Forum 'Motor, Kupplung, Getriebe & Motoröl' wurde von mopedmigeo gestartet, 20 August 2017.

  1. mopedmigeo

    mopedmigeo

    Registriert seit:
    11 Februar 2015
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Leutkirch
    Moped:
    800GS
    Farbe:
    schwarzgelb
    Laufleistung km:
    63.579
    Grüezi wohl noch mal werte Q-Treiber,

    bin mir sicher, dass ich früher meinen Motor mit eingelegtem Gang starten konnte. Geht jetzt nicht mehr. Muss immer in den Leergang schalten. Woran kann das liegen. Vielen Dank für sachdienliche Hinweise. Grüßle aus dem tourentauglichem Allgäu, Michael

    Anhänge:

  2. marwe

    marwe

    Registriert seit:
    26 Juli 2016
    Beiträge:
    33
    Zustimmungen:
    11
    Moped:
    F800GS
    Farbe:
    Racingblue
    Hallo,
    am Kupplungshebel ist ein Schalter, der bei nicht gezogener Kupplung das Starten des Motors bei eingelegtem Gang verhindert. Du hörst es an dem leisen "klicken", wenn der Schalter ausgelöst wird. Sofern du den Kupplungshebel nicht weit genug zum Griff ziehen kannst und der Schalter nicht betätigt wird, kannst du den Motor bei eingelegtem Gang nicht starten. Also mal schauen, ob du die Einstellung des Kupplungshebels so ändern kannst, dass du den Hebel weiter durchziehen kannst, du müsstest also den Abstand Hebel zum Lenker vergrößern.
    Hoffe, es ist verständlich so.
    Viele Grüße
    Martin