Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Motorschutz von Touratech montieren... aber wie? (F800GS)

Dieses Thema im Forum 'Zubehör' wurde von jott-eff gestartet, 24 April 2017.

  1. jott-eff

    jott-eff Guest

    Registriert seit:
    Lieber GS-Fahrer,
    ich habe versucht, den TT-Motorschutz für meine F800GS zu montieren. Leider bin ich schon nach der Demontage des BMW-Motorschutzes gescheitert...
    Das Gewinde an dem der BMW-Schutz montiert war, müsste eigentlich raus. - Oder bin ich da auf dem falschen Dampfer?
    Vielleicht hat ja eine/r von euch schon selbst das Teil verbaut und kann mir helfen!? Die Anleitung von TT gibt leider nichts her.
    Im Anhang noch zwei Fotos von den Gewindeschrauben.
    Besten Dank vorab!
    VG
    Jan

    Anhänge:

  2. Merlin

    Merlin

    Registriert seit:
    27 August 2013
    Beiträge:
    582
    Zustimmungen:
    163
    Ort:
    Schweiz
    Moped:
    F800GS Adventure
    Farbe:
    Sandrover matt
    Laufleistung km:
    15800
    Ich kann mich nur noch vage an die Montage erinnern, aber ich glaube, die Gummiblöcke kannst du mit einem passenden Gabelschlüssel rausdrehen. Oder irre ich mich jetzt?
    jott-eff gefällt dies.
  3. jott-eff

    jott-eff Guest

    Registriert seit:
    Hallo Andy,
    werde ich morgen direkt ausprobieren!
    Vielen Dank.
    Gruß
    Jan
  4. Seekind

    Seekind

    Registriert seit:
    14 Dezember 2013
    Beiträge:
    441
    Zustimmungen:
    133
    Ort:
    Tübingen
    Moped:
    F800GS
    Farbe:
    Weiss
    Laufleistung km:
    38000
    jott-eff gefällt dies.
  5. mab

    mab

    Registriert seit:
    25 Februar 2012
    Beiträge:
    265
    Zustimmungen:
    55
    Ort:
    Bayerisch Schwaben
    Moped:
    F800GS 2010, Wilbers-Fahrwerk, Heidenau K60Scout
    Farbe:
    weiß
    Laufleistung km:
    44T Km
    Hi,
    ja die Puffer müssen raus und ja, das kann leider Probleme machen! wie Seekind schon anmerkte.
    Nur die Puffer "Warm machen" ist nicht so einfach, wegen des Gummi/Weich-Kunststoff.

    Kriechöl kann helfen und auf keinen Fall rohe Gewalt.

    Viel Erfolg!
    MlG
    MAB
    jott-eff gefällt dies.
  6. jott-eff

    jott-eff Guest

    Registriert seit:
    Hallo Seekind und MAB,
    g a n z lieben Dank für eure Hinweise!!
    Bin froh, dass ich nicht einfach ausprobiert habe.
    Werde berichten, wie es weitergeht.
    VG
    Jan
  7. jott-eff

    jott-eff Guest

    Registriert seit:
    So, nun ist es geschafft. Endlich hatte ich Zeit mit Ruhe an die Sache ranzugehen.
    Folgendes Equipment hat mit zum Erfolg verholfen:
    • Kriechöl (Caramba, WD40)
    • Heißluftpistole
    • 21er Steckschlüssel
    • Geduld
    Nachdem ich bestehende Beiträge zu dem "Problem" gelesen hatte (Danke Seekind!), bin ich recht gehemmt an die Sache rangegangen. Nun ja, und dann waren die Schrauben alles andere als leicht zu lösen. Ich habe also Kriechöl (zuerst Caramba) draufgesprüht, festgestellt, dass der 21er Steckschlüsselaufsatz super passt und vorsichtig immer weiter probiert. Nach einiger Zeit lösten sich dann die ersten Schrauben.
    Bei Nr. 4 war dann aber Schluss - die ging nix. - Nach einem Tag Pause dann noch mehr Kriechöl (diesmal WD40) und immer wieder erhitzen.
    Und dann endlich war es geschafft!
    Vielen Dank nochmal für die Tipps.

    Anhänge: