Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Problem mit Aufbau des Hinterrades

Dieses Thema im Forum 'Kette & Antrieb' wurde von Travelbikers gestartet, 3 August 2015.

  1. Travelbikers

    Travelbikers

    Registriert seit:
    31 August 2013
    Beiträge:
    158
    Zustimmungen:
    227
    Moped:
    BMW F800GS
    Farbe:
    Schwarz / Gelb
    Laufleistung km:
    10000
    Hallo zusammen,

    folgendes Problem: Mir hat es an meiner 800er GS ein Radlager des Hinterrades komplett zerrissen. Also Lager ausgebaut, alles soweit sauber gemacht. Ich hab neue Lager und Wellendichtringe bestellt...und jetzt die eigentliche Frage:

    Wird die Alu-Hülse in der Nabe durch zwei Radlager geklemmt oder fehlen mir noch Führungen für diese Alu-Hülse?

    Aufbau: Wellendichtring - Radlager - Alu-Hülse - Radlager - Wellendichtring (Kettenradträger mal weggelassen).

    Ich hoffe ihr könnt mir helfen, vielleicht hat ja jemand schonmal seine Lager gewechselt oder kann mir ein screenshot wenn einer reprom per PN schicken... :(

    Liebe Grüße,

    Matias
  2. Kiwimichel

    Kiwimichel

    Registriert seit:
    1 August 2012
    Beiträge:
    346
    Zustimmungen:
    73
    Ort:
    Gau-Bischofsheim
    Moped:
    F800GS
    Farbe:
    Dark Magnesium matt-..oder wie heisst das matte Grau
    Laufleistung km:
    20500
    Hallo Matias,
    schau mal hier, vielleicht hilft Dir das weiter:
    http://www.realoem.com/bmw/enUS/sho...K72-BMW-F_800_GS_08_0219,0229_&diagId=36_1429
    Das Distanzrohr wird eigentlich nur zwischen den beiden Lagern geklemmt,
    es definiert den Abstand der Lagerinnenringe innerhalb der Nabe, und es nimmt den Druck auf,den die Achse auf die Innenringe der Lager auasübt beim Festziehen der Achsmutter.Drehmoment beachten -100Nm -sonst sind die neuen Lager bald wieder im Eimer ;)

    Gruss aus Rheinhessen
    Michael
    Last edited: 3 August 2015
  3. hajo62

    hajo62 Guest

    Registriert seit:
    Kommt das mit dem Lagerschaden häufiger vor? Meines hat es nach ca. 19 th€ bzw. 26 Monaten gehimmelt. Leider an einem Samstag in Südfrankreich...
  4. Kiwimichel

    Kiwimichel

    Registriert seit:
    1 August 2012
    Beiträge:
    346
    Zustimmungen:
    73
    Ort:
    Gau-Bischofsheim
    Moped:
    F800GS
    Farbe:
    Dark Magnesium matt-..oder wie heisst das matte Grau
    Laufleistung km:
    20500
    Hallo Hajo, also bei mir ist bis jetzt anscheinend alles noch in Ordnung, meine hat ca 17k kilometer drauf und ist Baujahr 2008-09, also eine der ersten Modelle.

    Aber hier im Forum findest du ein paar Einträge mit dem LagerProblem(auch u.a Lenkkopflager und Radlager,
    - die Maße der lager findest Du im Link den ich an die @Travelbikers geposted habe)
    suche mal danach.
    Gruss Michael
  5. tuxbrother

    tuxbrother

    Registriert seit:
    1 September 2010
    Beiträge:
    871
    Zustimmungen:
    100
    Ort:
    Karlsruhe
    Moped:
    F800GS
    Farbe:
    Crystal Lime Metallic
    Laufleistung km:
    179.233
    Also bei mir hatte mal der TüV bei ca. 65 Tkm das Radlager hinten moniert ... gemacht wurde es dann bei 70 Tkm während einer Inspektion.
    Seit her noch keine Probleme damit (nach weiteren 75 Tkm).
    (Moped: Bj. '09 - EZ. '10)
  6. pinkwaller

    pinkwaller

    Registriert seit:
    1 Juli 2013
    Beiträge:
    58
    Zustimmungen:
    5
    Ort:
    Traunreut
    Moped:
    Spaßbike
    Laufleistung km:
    35000
    Also Radlager sollten schon die 60 oder 70 Tkm erreichen .Meine waren nach 2000 km kaputt vorne und hinten , aber nur weil der Vorbesitzer bestimmt mit dem Dampfstrahler gespielt hat .Das ist der Tot für alle Lager. Danach alle 5 gewechselt ( 2 vorne 3 hinten ) und einmal im Jahr anschauen und etwas Fett rein und gut is !
    Ein Lager geht immer langsam kaputt. Erst die Dichtungen und dann das Lager selber. Sowas schau ich immer vor jeder großen Tour an .
  7. Delta77

    Delta77

    Registriert seit:
    25 Juli 2013
    Beiträge:
    158
    Zustimmungen:
    27
    Hallo,

    ich schreib mal hier rein, wenns genehm ist...

    Hab seid längerem immer n knacken im Antrieb, immer nach der kette geschaut aber alles ok, letztens im Schwawa sagt der Kollege zu mir mein Rad eiert, ich geschaut, ne nicht das Rad eiert sondern der Kettenradträger...

    und zwar so das das Kettenrad wechselseitig von der kette geschliffen wird.

    Also rad raus, schauen und staunen: leichter Alu-Abrieb allenthalben, also putzen Ruckdämpfer-Puzzle einbauen, Träger rein, Rad rein, weiter gehts....

    Selbes Ergebniss... ständig öffnet sich ein Schlitz rund um den Träger schräg bis zu ich sag mal 5mm, auf der anderen Seite ca 1mm, ich will aber das da zu ist wie früher....

    Mach ich beim zusammenbau was falsch? Rad-vergammelte Ruckdämpfer-Kettenradträger- da kommt doch nichts dazwischen?

    Nach meinem (eher durchschnittlichen) Verständniss müsst doch beim Festschrauben der Achse der Träger auf das Rad "gepresst werden...

    Oder können verschlissene Ruckdämpfer die Ursache sein?


    man man nächste Woche Urlaub...

    E: paar fehler rausgemacht...