Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Probleme mit Dunlop trailsmart

Dieses Thema im Forum 'Reifen, Felgen und Räder' wurde von r.st gestartet, 14 Juni 2016.

  1. r.st

    r.st

    Registriert seit:
    14 Juni 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Moped:
    F 800 gs
    Laufleistung km:
    45000
    Hallo

    Hab seit dem ich den Trailsmart auf meiner F 800 gs fahre ständig den eindruck
    mit rutschendem Vorderrad unterwegs zu sein.
    Alle verdächtigen wie verspannte Gabel ,Reifendruck usw. hab ich schon durch.
    Ich weis auch nicht ,entweder bilde ich mir nur was ein nach dem wechsel vom K 60
    oder hat das problemchen noch jemand.

    Gruß Roland
  2. Motominya

    Motominya

    Registriert seit:
    5 August 2014
    Beiträge:
    106
    Zustimmungen:
    36
    Ort:
    bei Mainz
    Moped:
    F 800 GS
    Farbe:
    Kalamata
    Laufleistung km:
    40.000
    Ich hatte neulich mit Trailsmart auch Probleme. Allerdings nicht auf einer F800GS. Sondern zwei Hondas. Der NX750X und der AT. Es war dort allerdings jeweils der Hinterreifen und es hatte nasse Straßen gehabt. Da bin ich ein paar Mal ganz ordentlich gerutscht, bzw. es hat das Hinterrad geschleudert.
  3. Habiwankenobi

    Habiwankenobi

    Registriert seit:
    6 Juli 2013
    Beiträge:
    288
    Zustimmungen:
    36
    Ort:
    Bruchsal
    Moped:
    F800 GS aus 2013
    Farbe:
    Calamata metallic
    Laufleistung km:
    10945
    Nach gut 2000km in den Alpen, Dolomiten und im Schwarzwald hat sich mein Eindruck vom Trailsmart mit der Zeit verbessert. Zu beginn hatten die Reifen keine 500km auf dem Buckel und mich überraschten immer mal wieder kleine Rutscher übers Vorderrad. Immer auf trockener Fahrbahn. Im Nassen hatte ich nie Probleme, wobei ich da wohl auch deutlich defensiver und mit viel weniger Schräglage unterwegs bin. Die Rutscher im Trockenen sind dann irgendwann ausgeblieben, obwohl mein Fahrstil immer "forscher" wurde. Selbst bei Spurrillen, Bitumenstreifen und Schräglage bis die Raste streift eine wahre Freude beim Anbremsen, Einlenken, mitten in der Kurve und beim Rausbeschleunigen. Ich bekam also immer mehr vertrauen in die Pneus und bin inzwischen überzeugt und glücklich mit der Pelle...
    Hoffe das hilft dem ein oder anderen.

    @r.st und @Motominya: Wie alt waren denn die Reifen bei Euch, bzw. wieviel Kilometer hatten denn die runter? Vielleicht brauchen die einfach etwas mehr Zeit zum Einfahren?!

    Gruß
    Andreas
  4. ALF

    ALF

    Registriert seit:
    26 April 2013
    Beiträge:
    519
    Zustimmungen:
    282
    Ort:
    Saarwellingen
    Moped:
    GS800
    Farbe:
    Weiss
    Wir sind gerade zurück von einer Alpentour bei dem ein Kollege mit seiner neuen Africa Twin, die mit dem Trailsmart als OEM Bereifung ausgestattet ist, mitgefahren ist.
    Ich kann nur sagen: Der Reifen war bei Regen eine Katastrophe.
    Nachdem dem Kollegen beim herausbeschleunigen aus der Kurve ein paar mal das Hinterrad weggerutscht ist, war das Vertrauen komplett im Eimer und er ist nur noch gefahren wie auf rohen Eiern.
    Trocken gings dann wieder, aber ein komisches Gefühl bleibt trotzdem.........
  5. Habiwankenobi

    Habiwankenobi

    Registriert seit:
    6 Juli 2013
    Beiträge:
    288
    Zustimmungen:
    36
    Ort:
    Bruchsal
    Moped:
    F800 GS aus 2013
    Farbe:
    Calamata metallic
    Laufleistung km:
    10945
    Servus zusammen... War ne weile offline. Aber nach nem auskurierten Bruch des Oberarmkopfes, welchen ich mir im Winter beim Snowboarden zugezogen habe, war ich letzte Woche das erste mal wieder aufm Bock.
    Erstaunlicherweise hatte ich zunächst wieder ordentliche Rutscher aufm Vorderrad. Das ganze wiederholt sich, wenn ich den Reifen abkühlen lasse. Der Pneu braucht also auf jeden Fall Temperatur bevor er "klebt"...