Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Salzspuren?!

Dieses Thema im Forum 'Allgemeines' wurde von Gast gestartet, 24 Februar 2009.

  1. Gast

    Gast Guest

    Registriert seit:
    N'abend zusammen.

    Hier mal wieder eine Frage der Kategorie: "Fragen die die Welt nicht braucht" Tut mir ja schrecklich leid, aber ich weiß es wirklich nicht besser.
    Also:

    Bin ja neulich,ein paar Tage nachdem es geschneit hatte, mitm Töff zur Arbeit gefahren. Hatte das Bike dann auch an 2 aufeinanderfolgenden Tagen zum Waschen (mitm Hochdruckreiniger und nem Meter Abstand oder so) gefahren.

    Jetzt schaut mein eigentlich schwarzer Motor aber irgendwie grau aus.
    HIIIER meine Frage: ist das das Salz? wenn ja, wie bekomme ich den Schrott wieder runter? (Vor allem an den echt unzugänglichen Stellen des Motors)

    Danke für die Infos und entschuldigt bitte meine manchmal "dummen" Fragen.

    LG
    Daniel
  2. Ex-User 2

    Ex-User 2

    Registriert seit:
    17 Januar 2009
    Beiträge:
    620
    Zustimmungen:
    0
    Eigentlich hau ich immer rechtzeitig WD40 drauf, dampt zwar
    nen bisschen beim nächsten Tourstart, aber wenn's schöööön macht.
    Ob's bei dir noch was bringt? Vielleicht hast du auch nur auf dem heißen Motor mit normalem Wasser rumgedampft, hat schließlich auch Salze,
    dann ist zu hoffen das es was bringt.

    Früher hab ich immer ne gute Schicht Silikon-Spray auf der Karre
    gehabt, aber irgendwie steht in der Bedienungsleitung quasi

    -alles, nur kein Silikon-

    hat jemand ne Ahnung warum???
  3. Doc Holliday

    Doc Holliday

    Registriert seit:
    3 September 2008
    Beiträge:
    1.722
    Zustimmungen:
    6
    Ort:
    rechter Niederrhein
    Es muss aber nicht zwangsläufig Salz sein. Könnten auch Kalkablagerungen sein. Kalk soll ja hier und da auch mal im Wasser sein.
  4. Morcega

    Morcega

    Registriert seit:
    7 Oktober 2008
    Beiträge:
    361
    Zustimmungen:
    0
    Ort:
    Nauh`m
    Das ist auch mein Gedanke, das es sich hier nur um Kalk handelt [​IMG]
  5. Archi_74

    Archi_74

    Registriert seit:
    22 Juli 2008
    Beiträge:
    269
    Zustimmungen:
    0
    Ort:
    Leinburg bei Nürnberg
    Bin diesen Winter knapp 1.500 km gefahren. Trotz Salz habe ich keine grauen Stellen an meinem Motor. Kann mir dein grau auch nicht erklären... :???:
  6. Gast

    Gast Guest

    Registriert seit:
    Wars der eigene Kärcher oder ein Hochdruckreineiger einer Waschanlage?
    Beim Eigenen werden es wohl kalkablagerugen sein, dann war der Motor noch zu warm fürs Wasser. Bei einer Waschanlage konnenes aber auch seifenrückstände sein denn dort wird das Wasser oft aufbereitet.

    [​IMG]


    Da hilft nur mit der Hand und einem Pinsel fummeln, fummeln, fummeln
  7. Sunset

    Sunset

    Registriert seit:
    28 Juli 2008
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Berliner Umland
    Weil es bestimmte Gummisorten schädigen kann.