Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Schaltung hakt

Dieses Thema im Forum 'Motor, Kupplung, Getriebe & Motoröl' wurde von mopedmigeo gestartet, 23 August 2017.

  1. mopedmigeo

    mopedmigeo

    Registriert seit:
    11 Februar 2015
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Leutkirch
    Moped:
    800GS
    Farbe:
    schwarzgelb
    Laufleistung km:
    63.579
    Grüezi wohl F-Fahrer.
    Und schon wieder ein technisches Problem bei dem ich nicht weiter weiß.
    Am vergangenen Sonntag habe ich mich beim Start an der Ampel irgendwie verschalten. Seit dem wie aus dem Nichts ungewöhnlich hakelige Schaltung. Ein paar mal sprang trotz hörbaren Schaltens in den 2. Gang das Getriebe in den Leergang zurück. Gestern konnte ich vom 4. überhaupt nicht mehr nach unten schalten. Es ging nur noch 4. bis 6. Gang rein. Per Hand habe ich heute Abend in den Leergang schalten können.
    Hat irgend jemand schon ähnliches erlebt und weiß, woran das liegen kann? Danke für jeden Tipp. Getriebe hat knapp 57.000 drauf.
    Grüßle aus dem Allgäu, Michael
  2. Rotax

    Rotax

    Registriert seit:
    5 August 2014
    Beiträge:
    100
    Zustimmungen:
    30
    Moped:
    F 800 GS
    Farbe:
    lavaorange
    Laufleistung km:
    51000
    ich gehe jetzt mal davon das Kupplung korrekt eingestellt ist und der Schalthebel angezogen ist.

    so wie es beschrieben ist würde ich auf ein defektes Getriebe bzw. genauer defekter Schaltmechanismus tippen.
  3. Collin

    Collin

    Registriert seit:
    3 Dezember 2015
    Beiträge:
    8
    Zustimmungen:
    3
    Ort:
    Tiel, Niederlande
    Moped:
    F650GS 2008
    Farbe:
    Eisberg Silber
    Laufleistung km:
    42.000
    Hallo Michael,

    Könnte dieses Problem sein?



    Collin
  4. mopedmigeo

    mopedmigeo

    Registriert seit:
    11 Februar 2015
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Leutkirch
    Moped:
    800GS
    Farbe:
    schwarzgelb
    Laufleistung km:
    63.579
    Grüezi wohl Collin,

    Dein Beitrag ist der Volltreffer. Am vergangenen Wochenende habe ich die Schaltgabel ausgebaut. Auf dem Bild kann man gut sehen, dass das Führungsblech der Schaltgabel verzogen ist. Die Nase, an der die Feder beidseitig anliegt, sollte mittig und rechtwinklig zur Schaltwellenachse liegen. Werde dem Teil nach der Anleitung einheizen und versuchen, es in die ursprüngliche Form zu bringen.
    Vielen Dank Collin! Damit hast Du mir sehr geholfen. Von alleine wäre ich auf keinen grünen Zweig gekommen.
    Hat BMW diese Fehlkonstruktion bei späteren Modellen behoben? Mein Karren ist Bj. 2008.
    Die Schaltgabel kostet ca. 80,- und wird laut meinem Freundlichen immer wieder bei ebay angeboten.

    Dieses Forum ist echt klasse und hat mir schon bei vielen Fragen geholfen. Herzlichen Dank an alle, die ihr Wissen teilen!!!
    Viele Grüße und schöne unfallfreie Herbsttouren wünscht Michael aus dem Allgäu

    Anhänge:

    • mix6.JPG
      mix6.JPG
      Dateigröße:
      252,8 KB
      Aufrufe:
      27