Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Schon wieder: Lenkkopflager kaputt

Dieses Thema im Forum 'Spezialforum BMW F800GS' wurde von frankS gestartet, 20 September 2011.

  1. frankS

    frankS

    Registriert seit:
    24 Oktober 2010
    Beiträge:
    132
    Zustimmungen:
    7
    Ort:
    Köln
    Moped:
    F 800 GS
    Farbe:
    schwarz/weiß Checkered Flag
    Laufleistung km:
    135000
    Liebe Gemeinde,
    zum zweiten mal innerhalb meiner 70.000 km Laufleistung wird das Lenkkopflager wegen einer deutlicher Mittelrastung fällig.
    Diesmal hat es nur ca. 15.000 km gehalten. Ich fahre nur gelegentlich offroad und habe oft Gepäck/Sozia dabei. Aber das kann doch nicht der Grund sein?
    Jemand mit ähnlichen Erfahrungen?
    Gruß Frankie
  2. HoPe_LE

    HoPe_LE

    Registriert seit:
    16 Juni 2009
    Beiträge:
    4.619
    Zustimmungen:
    68
    Ort:
    Leipzig
    das kann doch nur an schlechten Lagern oder falscher Einstellung der LKL-Spannnung liegen, wobei ich ersteres auschließen würde.
  3. Gast

    Gast Guest

    Registriert seit:
    das denke ich auch, ew. Werkstatt wechseln!
  4. Gast

    Gast Guest

    Registriert seit:
    Bei mittlerweile 41.000 km habe ich auch schon 2 mal das Lager ausgetauscht bekommen.
  5. Art Vandelay

    Art Vandelay

    Registriert seit:
    23 März 2011
    Beiträge:
    539
    Zustimmungen:
    57
    Ort:
    Wien
    An meiner kleinen F650GS/Einzylinder wars nach 10.000 km hinüber. Und zwar extrem spürbar.
  6. Gast

    Gast Guest

    Registriert seit:
    Bei mir wurde jetzt bei 40000 km wegen leichter Mittelrastung das LKL getauscht.
    Ich fand es recht früh, bemerkte aber vorher keine schlampige Einstellung.
  7. tuxbrother

    tuxbrother

    Registriert seit:
    1 September 2010
    Beiträge:
    871
    Zustimmungen:
    100
    Ort:
    Karlsruhe
    Moped:
    F800GS
    Farbe:
    Crystal Lime Metallic
    Laufleistung km:
    179.233
    Hab jetzt 50000 runter und immer noch das erste LKL drin - keine Probleme. Bei meinen Eintöpfen hätte ich jetzt wohl aber auch schon min. das zweite Mal gewechselt.