Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Sporadischer Tachoausfall?

Dieses Thema im Forum 'Elektrik' wurde von Baerli gestartet, 17 Juni 2017.

  1. Baerli

    Baerli

    Registriert seit:
    14 September 2016
    Beiträge:
    50
    Zustimmungen:
    23
    Ort:
    Bei München
    Moped:
    BMW F 800 GS
    Farbe:
    Weiß
    Laufleistung km:
    16000
    Hallo,

    ich war heute unterwegs, nach einer kurzen Pause, ich fuhr im 3ten Gang gemütlich vor mich hin - sah ich auf dem Tacho, daß ich anscheinend mit 140km/h unterwegs bin ... (wohl echte 40kmh). Bei nächster Gelegenheit rechts ran, Zündung aus - Tachonadel fiel bis auf ca 20kmh, nach Neustart gings wieder halbwegs normal weiter. Nach ein paar weiteren Neustarts ging wieder alles normal, da ich zur Zeit kein Navi am Bike habe, kann ich die Geschwindigkeit nur schätzen. 1x hatte ich die letzten 1000km schonmal, 1x Neustart, dann war wieder alles ok.

    Was könnte die Ursache sein? Wer weiß was?
    Mit der Suche habe ich leider nichts gefunden.
  2. Eckart

    Eckart

    Registriert seit:
    1 Juni 2011
    Beiträge:
    217
    Zustimmungen:
    53
    Ort:
    Berlin
    Moped:
    F800GS
    Laufleistung km:
    100000
    Dass die Geschwindigkeit falsch gemessen wurde, halte ich für unwahrscheinlich, denn dann müsste beim Stand 0 wieder erreicht worden sein, auch der Wegzähler müsste entsprecchend schnell gezählt haben.
    So wird es eine Störung der Anzeige sein.
    Die Tachonadel wird von einem Schrittmotor angetrieben. Die aktuelle Zeigerstellung kennt die Elektronik nur durch ein Mitzählen der Schritte von einem Ausgangszustand, den sie beim Einschalten durch ein Drehen der Zeiger gegen einen Anschlag herbeiführt - bei der F800GS sieht man die Prozedur deutlich.

    Folgt der Motor nicht den Schritten - entweder durch einen elektrischen Defekt in der steuernden Elektronik oder im Schrittmotor selbst oder aber weil die Zeigerbewegung behindert ist, kommt es zu Fehlanzeigen. In Deinem Fall müssten die Zeiger beim Zurückdrehen vom Vollausschlag auf 0 bei 100 km/h hängengebblieben sein.

    Bei der F800GS hört man kaum von Tachoproblemen, bei der Einzylinder-F650GS ist das aber ein wiederkehrendes Thema mit verschiedenen Ursachen, meist andere Probleme, aber Defekte an den Schrittmotoren kamen auch schon vor.

    Bei einmal = keinmal würde ich es auf sich bewenden lassen, denn einen Fehler, der sich nicht zeigt, kann man schlecht suchen.

    Bei Ausfall des Tachos kann man - bei bekanntem Gang - die Geschwindigkeit mit dem Drehzahlmesser bestimmen. Am Besten, Du merkst Dir die Drehzahlen im 6. Gang für die wichtigsten Geschwindigkeiten, 50, 70, 100 oder was in Deiner Gegend so gängig ist.

    Eckart
    Seekind gefällt dies.