Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Tacho

Dieses Thema im Forum 'Elektrik' wurde von mopedmigeo gestartet, 2 April 2017.

  1. mopedmigeo

    mopedmigeo

    Registriert seit:
    11 Februar 2015
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Leutkirch
    Moped:
    800GS
    Farbe:
    schwarzgelb
    Laufleistung km:
    63.579
    Grüezi wohl Leute,

    kann mir jemand einen günstigen legalen Ersatz für meinen kaputten Tacho vorschlagen? Der Tacho funktioniert seit meinem Ausritt in den Straßengraben nicht mehr einwandfrei. Drehzahlmesser und BC haben nichts abbekommen. Seither fahre ich immer mit Navi. Jetzt muss meine Karre allerdings zum TÜV. Und wenn ich es richtig verstanden habe, wird das nicht durchgewunken. Allerdings will ich keine 800,- Euro für einen BMW Tacho ausgeben.
    Viele Grüße aus dem frühlingshaften Allgäu, Michael
  2. Eckart

    Eckart

    Registriert seit:
    1 Juni 2011
    Beiträge:
    217
    Zustimmungen:
    53
    Ort:
    Berlin
    Moped:
    F800GS
    Laufleistung km:
    100000
    Hallo Michael,
    Ich würde die Ausgabe wahrscheinlich zähneknirschend in Kauf nehmen, bevor ich ein derart "kastriertes" Motorrad fahre. Nichtsdestotrotz: Es gibt Möglichkeiten.
    Aus dem F650-Forum weiß ich, dass manche einen Fahrradtacho installiert haben, nicht immer allerdings als Ersatz für einen defekten Motorrad-Tacho - das dürfte auf jeden Fall billig sein. Hier nur ein Beispiel für so einen Beitrag:
    https://www.f650.de/forum/index.php?thread/1112-trip-fahrradcomputer/&postID=1135#post1135
    Um allerdings als Motorradtacho anerkannt zu werden, müsste er beleuchtet sein.
    Auch müsstest Du prüfen, ob so ein Teil den Geschwindigkeitsbereich der F800GS abdeckt.

    Damit, dass ein Navi nicht anerkannt wird, dürftest Du recht haben: Nicht nur im Tunnel, sondern auch sonst bei schlechten Empfangsverhältnissen funktionieren sie nicht immer oder nicht immer genau.

    Eins will ich aber nochmal rückfragen, nämlich worin der Defekt besteht: mechanisch, oder zeigt er nichts mehr an ?
    Zählt der Kilometerzähler des Bordcomputers ?
    Evtl. ist ja nur der Sensor oder sein Anschluss beschädigt oder abgerissen. Sein Ersatz wäre wesentlich weniger teuer. Außerdem bedeutet sein Ausfall auch den Ausfall des ABS. Ein nicht vorhandenes ABS würde der TÜV zulassen, aber ein nicht funktionierendes nicht.

    Eckart
  3. mopedmigeo

    mopedmigeo

    Registriert seit:
    11 Februar 2015
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Leutkirch
    Moped:
    800GS
    Farbe:
    schwarzgelb
    Laufleistung km:
    63.579
    Grüß Dich Eckart,

    der Tacho funktioniert noch, zeigt aber immer wieder verschleppt falsche Geschwindigkeit an. Manchmal stimmt Geschwindigkeit mit dem Navi überein, dann wieder nicht. Meines Erachtens handelt sich es um einen einen mechanischer Defekt, aber was weiß ich schon was sich in dem Gerät ereignet hat als sich die Maschine bei 100 km überschlagen hat. BC und ABS funktionieren einwandfrei. Danke für Deine Hinweise!
    Gruß, Michael
  4. mab

    mab

    Registriert seit:
    25 Februar 2012
    Beiträge:
    265
    Zustimmungen:
    55
    Ort:
    Bayerisch Schwaben
    Moped:
    F800GS 2010, Wilbers-Fahrwerk, Heidenau K60Scout
    Farbe:
    weiß
    Laufleistung km:
    44T Km
  5. alper

    alper

    Registriert seit:
    13 Juni 2010
    Beiträge:
    720
    Zustimmungen:
    44
    Ort:
    Landsberg am Lech
    Moped:
    F800GS, PK50XL, NX250
    Farbe:
    lavaorange
    Laufleistung km:
    167674
    Hallo Michael,

    da ich kürzlich meine Tachoskale ausgetauscht habe, weiß ich, dass das Aufschrauben der Instrumenteneinheit total easy ist. Schau doch mal, ob sich nicht was verklemmt hat. Zum Beispiel könnte sich die Tachoskale gelockert haben und gegen die Zeigerachse drücken. Läuft denn noch die Initialisierung nach Einschalten der Zündung sauber ab, also einmal Nadeln auf Rechtsanschlag und wieder zurück?

    LG
    Jörg
  6. mopedmigeo

    mopedmigeo

    Registriert seit:
    11 Februar 2015
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Leutkirch
    Moped:
    800GS
    Farbe:
    schwarzgelb
    Laufleistung km:
    63.579
    Hallo Jörg,

    bei der Initialisierung schafft es der Zeiger vom Tacho mit Mühe bis 40 km/h. Der Zeiger vom Drehzahlmesser läuft sauber durch. Werde den Kasten aufmachen und ein wenig an der Mechanik rumfummeln, mit Gefühl natürlich. Muss zum Skalentausch der Zeiger abgezogen werden oder wie funktioniert das?

    Grüßle, Michael
  7. alper

    alper

    Registriert seit:
    13 Juni 2010
    Beiträge:
    720
    Zustimmungen:
    44
    Ort:
    Landsberg am Lech
    Moped:
    F800GS, PK50XL, NX250
    Farbe:
    lavaorange
    Laufleistung km:
    167674
    Ja, zum Skalentausch muß der Zeiger runter. Ich mußte ziemlich fest ziehen, sodaß ich Bedenken hatte, da was kaputt zu machen. Aber es funktionierte hinterher wieder alles, gottseidank! Merke Dir vor dem Abziehen die Ruheposition, damit Du den Zeiger nachher genau so wieder draufsteckst. Sonst stimmt die Geschwindigkeitsangabe nicht mehr. Vor dem endgültigen Zusammenschrauben habe ich die Einheit provisorisch angesteckt, um zu sehen, ob die Zeigerposition nach der Initialisierung wieder stimmt.