Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

TT Rider vs Steckdose

Dieses Thema im Forum 'Navigation und GPS' wurde von Marcske gestartet, 12 Juli 2013.

  1. Marcske

    Marcske

    Registriert seit:
    19 Juni 2013
    Beiträge:
    139
    Zustimmungen:
    20
    Hallo,
    ich habe versucht meinen TT Rider 2nd Edition mittels des Ministeckers (von Louis) über die Steckdose meiner F800GSA mit Strom zu versorgen. Leider wird das GPS nicht geladen. Das habe ich mir dann wohl zu einfach gemacht. Woran kann es liegen ?
    Hat von Euch einer eine Idee :idea: ? Bei meiner V-Strom hat es vorher doch auch funktioniert. Dort hatte ich die Stromversorgung allerdings direkt ans Bordnetz (an/aus über die Zündung) angschlossen. Aber wenn ich schon eine Steckdose habe...
  2. Gast

    Gast Guest

    Registriert seit:
    Welchen Ministecker meinst Du?
  3. Marcske

    Marcske

    Registriert seit:
    19 Juni 2013
    Beiträge:
    139
    Zustimmungen:
    20
  4. Gast

    Gast Guest

    Registriert seit:
    Sollte eigentlich passen.

    Kannst Du mal prüfen, ob am Stecker 12V anliegen.
    Vielleicht hat er ja ein Kontaktproblem.
  5. Marcske

    Marcske

    Registriert seit:
    19 Juni 2013
    Beiträge:
    139
    Zustimmungen:
    20
    Am Stecker, den man in die TomTom Motorradhalterung ansteckt, kann es nicht liegen - 12V liegen an. Eigentlich müßte der TTR angehen, wenn ich die Zündung anmache. Bei meiner V-Strom hat das immer funktioniert. Ich kann mir nicht erklären, warum es jetzt nicht mehr funktioniert??? Was ist an meiner GS anders?
  6. Gast

    Gast Guest

    Registriert seit:
    NiGS ;)
    Wenn am Stecker Strom anliegt, dann liegt es nicht am Moped.

    Das mit dem Angehen macht mein TomTom Rider auch meistens aber nicht immer, hast Du mal versucht, den Rider manuell einzuschalten und was zeigt dann das Batteriesymbol an?

    Hast, oder hattest, Du vielleicht die Polung am Kabel vertauscht?
    Ich habe mal gelesen, dass die Aktivhalterung eine interne Sicherung hat, die bei Falschpolung fliegt.
  7. Marcske

    Marcske

    Registriert seit:
    19 Juni 2013
    Beiträge:
    139
    Zustimmungen:
    20
    Man kann erkennen, dass er nicht geladen wird bzw. erkennt man nach einiger Zeit, dass die Batterie des TTR entlädt.

    Ich habe sicher nicht auf die Polung geachtet, sondern habe das rote und schwarze Kabel ohne Plan an den Kontakten des Ministeckers für die Bordsteckdose befestigt (Okay, habe mich soeben als Nicht-Elektriker geoutet :( )

    Interne Sicherung? Das ist eine Idee. Jetzt wüßte ich allerdings nicht, wo die exakt zu finden ist und wie man daran kommt. Ich werde sie mir noch mal genau anschauen.

    Vielen Dank auf jeden Fall für Deine Mühe, Michael ay.gif !