Diese Seite benutzt Cookies. Wenn Sie damit nicht einverstanden sind dann verlassen Sie sofort diese Seite.

Zusatzscheinwerfer

Dieses Thema im Forum 'Zubehör' wurde von Gast gestartet, 15 Oktober 2008.

  1. Zetti

    Zetti

    Registriert seit:
    8 März 2009
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    NRW
    Re: Lichtmaschine defekt

    Mein übersetzter sagt dazu:

    Der Anstieg der Leistungsaufnahme durch den Griff Erwärmung kann sich die Batterie entladen, wenn Sie bei niedrigen Drehzahlen fahren werden. Wenn der Ladezustand niedrig ist, ist Griffheizung aus der Batterie Startfähigkeit sicherzustellen eingeschaltet. :mrgreen:
  2. RvGS

    RvGS

    Registriert seit:
    24 März 2010
    Beiträge:
    697
    Zustimmungen:
    220
    Ort:
    N 51 56 27.3, E 6 4 55.5
    Moped:
    F800GSA 2013
    Farbe:
    Racing Red
    Laufleistung km:
    55'500 km
    Re: Lichtmaschine defekt

    Leider nicht, aber hänge mal ein mess Gerät da zwischen und man weiß es . . .,
    kannst du auch Fragen beim nächste Werkstatt besuch, ob die das mal messen wollen für dich... 2min arbeit . . . €20,- ist dat schnell :lol:


    @"Zetti", genau, so stehts in Buchelein ! Richtig übersetzt.

    @Hansi, hätte ich beim googlen Gefunden... ;)
    aber wirt geliefert, normale weise, bei das moped... oder?
  3. Zetti

    Zetti

    Registriert seit:
    8 März 2009
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    NRW
    Hi Leute,

    mal ne Frage an diejenigen, die schon die TT Nebelscheinwerfer angebaut haben. In der Anbauanleitung ist davon die Rede, das Steuersignal für das Relais direkt am Kabelstrang (gelbes Kabel) des Hauptscheinwerfers abzugreifen. Da ich den Kabelstrang nicht unbedingt anschnitzen möchte, bin ich auf die Idee gekommen, das Signal mittels Cartool Steckers an den Stecker anzuschliesen, der oberhalb unserer Batterie angebracht ist und von vielen für den Anschluss des Navis genutz wird.
    Da ja im Grunde nach einschalten der Zündung sofort die Scheinwerfer eingeschaltet werden und der Stecker für das Sonderzubehör oberhalb der Batterie sofort mit Strom versorgt ist, müsste das doch auch funktionieren, oder?

    Hat da jemand eine Meinung zu?
  4. RvGS

    RvGS

    Registriert seit:
    24 März 2010
    Beiträge:
    697
    Zustimmungen:
    220
    Ort:
    N 51 56 27.3, E 6 4 55.5
    Moped:
    F800GSA 2013
    Farbe:
    Racing Red
    Laufleistung km:
    55'500 km
    Yep, das sollte Funktionieren, die Gelbe Kabel stuert nuer das Relais an...
  5. flattwin2007

    flattwin2007

    Registriert seit:
    10 März 2009
    Beiträge:
    1.973
    Zustimmungen:
    8
    Beim einschalten klappt das bestimmt , das Problem ist eher das abschalten da die Steckdose noch Xmin angeschaltet bleibt . Und solange natürlich deine Lampen weiterleuchten !!! Es sei den Du denkst IMMER daran die vorher auszuschalten !?!
  6. Gast

    Gast Guest

    Registriert seit:
    Habe meine Scheinwerfer bis gerade eben montiert. :idea:
    Habe das Steuersignal am Hauptscheinwerfer abgenommen. Das Kabel geht von unten (durch ein 3mm im Deckel) in den Scheinwerfer. Da habe ich es direkt am Stecker an das gelbe Kabel angelötet. Lässt sich also bei Bedarf wieder entfernen. Habe auch erst überlegt ob ich es von der Bordsteckdose nehme, fand das spätere Abschalten aber nicht so gut.
    Man könnte aber auch ans Standlicht gehen. Dann lassen sich die Scheinwerfer auch bei Stillstand des Motors einschalten (ob das sinnvoll ist steht auf einem anderen Blatt).

    Gruß, Sebastian
  7. Zetti

    Zetti

    Registriert seit:
    8 März 2009
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    NRW
    Hey Sebastian, das ist ne super Idee :idea:
    Hast Du dafür den Stecker entfernt oder einfach das gelbe Kabel ein wenig abisoliert und dann dort angelötet? Hast Du zufälligerweise Fotos gemacht?